Вернуться   ToyotaSection.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.03.2012, 10:03   #1
Местный
 
Аватар для Павел Дуров
 
Регистрация: 28.10.2009
Адрес: Зеленогорск СПб
Сообщений: 130
По умолчанию

Всем привет) Вобщем датчиков моя ненайти на автомате) вопрос такой не может каким-нибудь чудом не от датчика на автомате а от датчиков ABS работать спидометр???? Сегодня снал само табло...все фишки и подходящие провода визуально целые.....но видать предыдущий хозяин снял лампочку ABS и теперь она не светится! меня очень напрягать что спидометр не показывать мне скорость! на автомате 2 датчика и они не очень похожи на датчики скорости....

Павел Дуров вне форума   Ответить с цитированием
Старый 16.03.2012, 15:04   #2
Местный
 
Аватар для Reggun
 
Регистрация: 09.01.2010
Сообщений: 116
Отправить сообщение для Reggun с помощью ICQ
По умолчанию

Старый хозяин видать не заботится о машина-это привело к поломка!!!
Reggun вне форума   Ответить с цитированием
Старый 16.03.2012, 18:36   #3
Местный
 
Аватар для Анастасия Цыганкова
 
Регистрация: 07.01.2010
Сообщений: 115
Отправить сообщение для Анастасия Цыганкова с помощью ICQ
По умолчанию

Смотри на коробке, как раз эти датчики и являются датчиками скорости!
Анастасия Цыганкова вне форума   Ответить с цитированием
Старый 22.06.2012, 07:49   #4
Местный
 
Регистрация: 08.04.2010
Сообщений: 113
Отправить сообщение для Михаил Трушко с помощью ICQ
По умолчанию

??? ???? ?? ???? ???? ??? ????? ????? ?? ????? ???? ???? ?? ??? ?? ???? ?? ?????
__________________
Идеи становятся силой, когда они овладевают массами
Михаил Трушко вне форума   Ответить с цитированием
Старый 12.08.2012, 03:00   #5
Местный
 
Аватар для Саша Унтилова
 
Регистрация: 22.08.2009
Сообщений: 108
Отправить сообщение для Саша Унтилова с помощью ICQ
По умолчанию

На твоем...
Саша Унтилова вне форума   Ответить с цитированием
Старый 25.08.2012, 20:18   #6
Местный
 
Регистрация: 04.06.2009
Сообщений: 102
По умолчанию

Такая же беда была , не показывал скорость и общий пробег а остальное все работало, у тебя либо датчик скорости на автомате или смотри в стпицах АБС, сам голову сломал, а оказалась причина в том что на ступице не доконца был вставлен (2мм) датчик АБС, почисть датчики АБС нулевочкой и вставь обратно в ступицы, и датчик скорости проверь, по другому быть и не должно"!!!!!!!!!!!!
Регина Фаттахова вне форума   Ответить с цитированием
Старый 06.09.2012, 13:26   #7
Местный
 
Аватар для Карина Цыганкова
 
Регистрация: 16.06.2009
Сообщений: 121
Отправить сообщение для Карина Цыганкова с помощью ICQ
По умолчанию

Датчик стоит только в одной ступице((( я сегодня смотрел(((( в передней правой.....в остальных нету(((
Карина Цыганкова вне форума   Ответить с цитированием
Старый 21.09.2012, 01:29   #8
Местный
 
Аватар для Віка Остапюк
 
Регистрация: 17.11.2009
Адрес: Поворино
Сообщений: 113
Отправить сообщение для Віка Остапюк с помощью ICQ
По умолчанию

Цитата:
я сегодня смотрел(((( в передней правой.....в остальных нету(((
как так?)))) а дальше че обрезано все???? три ступицы не АБСные стоят??? чеза машина то хоть, общий пробег тоже колом встал??? когда перестало электротабло скорость показывать? после того как обрезали под крыльями три датчика АБС?))))
Віка Остапюк вне форума   Ответить с цитированием
Старый 23.09.2012, 14:51   #9
Местный
 
Аватар для Екатерина Лашина
 
Регистрация: 12.11.2009
Сообщений: 105
Отправить сообщение для Екатерина Лашина с помощью ICQ
По умолчанию

в хвостовике датчик скорости стоит....подцепи его и радуйся
Екатерина Лашина вне форума   Ответить с цитированием
Старый 25.09.2012, 17:08   #10
Местный
 
Регистрация: 07.02.2010
Сообщений: 114
По умолчанию

машина тойота креста 1999г 1jz-ge exeed G... остальные ступицы вообще без проводов...даже в самих ступицах датчиков нету((( даже дырок под датчики нет...((
reverso вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Mark 100 не хочет ехать Karinka Hilimonchik Топливо и эксплуатационные жидкости 19 13.12.2013 07:18
Чето не нравится как мой чайник стал ехать... Марина Шевелева Электрооборудование 19 29.11.2013 10:08
Электро активатор габажника logomaker23 Топливо и эксплуатационные жидкости 18 07.10.2013 22:49
Не работает электро табло! kassio Ходовая часть 8 04.08.2013 04:23
электро табло Ваня Микрюков Ходовая часть 3 02.08.2013 12:05


Текущее время: 05:37. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot